Sina Hashemi 10 ماه قبل

Unable to locate a development device; please run \’flutter doctor\’ for information about installing additional components.   وقتی میخام اجرا بگیرم این کد رو نشون میده ممنون میشم کمک کنین

1 پاسخ
بهترین پاسخ
Hesam عضو سایت 10 ماه قبل

داخل ترمینال دستور flutter doctor را بزنید تا مشکل و نمایش بده.